<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" data-placeholder-focus="true"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" data-placeholder-focus="true"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" data-placeholder-focus="true"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="de" data-placeholder-focus="true"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">

        <link rel="dns-prefetch" href="//fonts.googleapis.com/">
<link rel="dns-prefetch" href="//ajax.googleapis.com/">
<link rel="dns-prefetch" href="//www.googletagmanager.com/">
<link rel="dns-prefetch" href="//www.googletagservices.com/">
<link rel="dns-prefetch" href="//www.google-analytics.com/">
<link rel="dns-prefetch" href="//www.facebook.com/">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//f1.promipool.de">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">

<link rel="dns-prefetch" href="//ad.71i.de">
<link rel="dns-prefetch" href="//adserver.71i.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//pix04.revsci.net">
<link rel="dns-prefetch" href="//pq-direct.revsci.net">
<link rel="dns-prefetch" href="//js.revsci.net">
<link rel="dns-prefetch" href="//71i.nuggad.net">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//ups.xplosion.de">
<link rel="dns-prefetch" href="//cdn.emetriq.de">
<link rel="dns-prefetch" href="//probe.yieldlab.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//ad.360yield.com">
<link rel="dns-prefetch" href="//s265.meetrics.net">
<link rel="dns-prefetch" href="//s265.mxcdn.net">
        <link href='http://fonts.googleapis.com/css?family=Quattrocento:400,700|Quattrocento+Sans:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" href="/var/promipool/cache/public/stylesheets/4e6b452c83a8d0ab676cf01f218cbd3b_all.css" />

<!-- IE conditional comments; for bug fixes for different IE versions -->
<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->        
<style type="text/css">
.limitdisplay-user { display: none; }.limitdisplay-user-10 { display: inline; }.limitdisplay-user-block-10 { display: block; }</style>
                                                            
                                                    
        
                                                                                
            
                                       
		<meta name="robots" content="index,follow" />
            	
                    <link rel="canonical" href="http://www.promipool.de/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/"/>
        
                            
        
                
                                                                    
<title>Das erste Bild der „Dance Dance Dance“-Kandidaten</title>
<meta property="og:title" content="Das erste Bild der „Dance Dance Dance“-Kandidaten"/>
    <meta property="og:description" content="Im September darf wieder getanzt werden. Bei der RTL-Show „Dance Dance Dance“ wagen sich wieder sieben Promi-Paare aufs Parkett, um sich in einem Tanzwettbewerb zu messen. Wir haben das erste Bild und die ersten Tänze der Kandidaten für euch."/><meta property="og:url" content="http://www.promipool.de/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/" />        <meta property="og:type" content="article" />
    
                                                    <meta property="og:image" content="http://www.promipool.de/var/promipool/storage/images/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/4421030-4-ger-DE/das-erste-bild-der-dance-dance-dance-kandidaten.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />

<link rel="image_src" href="http://www.promipool.de/var/promipool/storage/images/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/4421030-4-ger-DE/das-erste-bild-der-dance-dance-dance-kandidaten.jpg"/>


    
    
                <meta name="Content-Type" content="text/html; charset=utf-8" />
            <meta name="Content-language" content="de" />
    
                                                    <meta name="author" content="Promipool" />
                                                                        <meta name="copyright" content="Promipool" />
                                                                                            <meta name="description" content="Im September darf wieder getanzt werden. Bei der RTL-Show „Dance Dance Dance“ wagen sich wieder sieben Promi-Paare aufs Parkett, um sich in einem Tanzwettbew..." />
                                                                <meta name="MSSmartTagsPreventParsing" content="TRUE" />

        
    
<link rel="Home" href="/" title="News zu Promis, Stars und Sternchen im Promipool Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Das erste Bild der „Dance Dance Dance“-Kandidaten" />
<link rel="Search" href="/content/advancedsearch/" title="Suche News zu Promis, Stars und Sternchen im Promipool" />
<link rel="Shortcut icon" href="/design/standard/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright/" />
<link rel="Author" href="/ezinfo/about/" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/artikel/" />
<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Druckversion";
    head.appendChild(printNode);
})();
</script>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <meta name="pp_abstract" content="p:Sandy Mölling|p:Bahar Kizil|p:Mirja Du Mont|p:Christine Neubauer|p:Jo Weil|p:Marc Eggers|p:Luca Hänni|p:Prince Damien|t:Dance Dance Dance" />


<meta property="fb:app_id" content="206440722842132"/>
<meta property="fb:admins" content="100000766546766"/>
<meta property="fb:pages" content="243921004968,160343710772952,346017478760774,206524682774526" />
        <meta property="article:published_time" content="2017-07-28T15:44:00+02:00" />        
        
<script type="text/javascript" src="/var/promipool/cache/public/javascript/9a5256331aebedfb16be3a8b3ab27759.js" charset="utf-8"></script>


                                
            
                        
        <meta name="viewport" content="width=1180">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180.png">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
        <!--[if lte IE 9]><script src="/extension/nxc_promipool/design/promipool/javascript/vendor/placeholders.min.js"></script><![endif]-->
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>    
    
        
        
        
    
                                                                                
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
    <script type='text/javascript'>
    
       (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    
    </script>
    <script type='text/javascript'>
    
        var LEFT_BANNER_CONTENT = false;
        googletag.cmd.push(function() {
            googletag.defineSlot('/35177027/PP_AU_BB', [[1000,250], [940, 250], [800, 250]], 'div-pp-au-bb').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_CB1', [[300, 250], [620, 90], [620, 60], [620, 120], [728, 90]], 'div-pp-au-cb1').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_FB', [[1290,90], [970, 90], [728, 90]], 'div-pp-au-fb').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_HD1', [[100, 50], [200, 60], [200, 70], [940, 60], [940, 70]], 'div-pp-au-hd1').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_PU', [1, 1], 'div-pp-au-pu').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_SB1', [[300, 600], [300, 250]], 'div-pp-au-sb1').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_SB2', [[300, 600], [300, 250]], 'div-pp-au-sb2').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_SC', [[120, 600], [160, 600]], 'div-pp-au-sc').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_SC2', [[120, 600], [160, 600]], 'div-pp-au-sc2').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_SB3', [[300, 600], [300, 250]], 'div-pp-au-sb3').addService(googletag.pubads());
            /*googletag.defineSlot('/35177027/PP_AU_AB1', [[300, 250], [620, 60], [620, 120]], 'div-pp-au-ab1').addService(googletag.pubads());*/
            
                        googletag.defineSlot('/35177027/PP_AU_IR', [[300, 250], [620, 120]], 'div-pp-au-ir').addService(googletag.pubads());
                        
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('t_contentType', ['article']).setTargeting('t_contentID', ['175468']).setTargeting('t_tags', ['Dance Dance Dance', 'Sandy Mölling', 'Bahar Kizil', 'Mirja Du Mont', 'Christine Neubauer', 'Jo Weil', 'Marc Eggers', 'Luca Hänni', 'Prince Damien']).setTargeting('t_section', ['deutschland']);
            googletag.pubads().enableSyncRendering();

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                var sidebarSC2Slot = '/35177027/PP_AU_SC2';
                if(event.slot.i === sidebarSC2Slot || event.slot.w === sidebarSC2Slot) {
                    if (event.slot.getSlotElementId() == "div-pp-au-sc2") {
                        console.log("div-pp-au-sc redered", event);
                        LEFT_BANNER_CONTENT = !event.isEmpty;
                    }
                }
            });

            googletag.enableServices();
        });
    
    </script>
</head>
<body>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHR3QV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NHR3QV');</script>
  <!-- End Google Tag Manager -->


  <div class="site-cover">
    

<div class="login-popup">
    <div class="login-popup__overlay">
        
        <div class="login-popup__content-wrapper">
            <a href="#" class="login-popup__close"></a>
            <div class="login-popup__content">
                <div class="loader u-is-hidden">
                    <div class="loader__img">
                        <img src="/extension/nxc_promipool/design/promipool/images/ajax-loader.gif">
                    </div>
                </div>
                <div class="resp">
                </div>
            </div>
        </div>

    </div>
</div>


<div class="u-is-hidden activation_messages">
    <div class="message-1 autohide">
        <p>Dein Benutzerkonto ist nun aktiv!</p>
    </div>
    <div class="message-4">
        <p>Dieser Link ist nicht mehr gültig, bitte <a rev="initRegistration" class="js-login-popup ajax_load" href="/promipool/register/">melde dich erneut an.</a></p>
    </div>
</div>            
          <div class="container" id="site-wrapper">
        <!-- Advertisment block
============================================================= -->
        
                                    		                                                <!-- ads code don't touch -->

    <script type="text/javascript">
        if (!window.myAd) {
            window.myAd = {};
            myAd.loadScript = myAd.insertAd = myAd.finishAd = myAd.exists = function(){};
            myAd.getVideoAdRequest = function(){return '';}
        }
    </script>


<script type="text/javascript">
    var mdetect = new MobileDetect(window.navigator.userAgent);

    var SOI_SITE     = 'promipool';
    var SOI_SUBSITE  = 'deutschland'; // first level (home for home)
    var SOI_SUB2SITE = ''; // second level
    var SOI_CONTENT  = 'content'; // content|video|gallery|game
    var SOI_WERBUNG  = true;

    // Available tags
    var SOI_PU1 = true; // popup1
    var SOI_FB2 = true; // fullbanner2
    var SOI_SC1 = true; // skyscraper1

    
    var SOI_SC2 = false; // skyscraper2
    

    // Suitability for special ads
    // - from popup1
    var SOI_PU = false; // popup/popunder
    var SOI_PL = true; // powerlayer
    var SOI_FA = true; // baseboard (FloorAd, FooterAd)

    // - from fullbanner2
    var SOI_PB = true; // powerbanner (728x180)
    var SOI_PD = true; // pushdown
    var SOI_BB = true; // billboard
    var SOI_WP = true; // wallpaper
    var SOI_FP = true; // fireplace

    // - from skyscraper1
    var SOI_SB = false; // sidebar (300|400x600, auto-scaling, fixed position)
    
    if (!mdetect.mobile()) {
        SOI_SB = true;
    }
    
    var SOI_RT1 = true;
    var SOI_HP  = true; // halfpage 300x600
    //add below text-lead
        var SOI_IR1 = true;
    
    
    </script>
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
    	var iam_data = {    		"mg":"yes",
    		"st":"promipoo",
    		"cp":"deutschland",
    		"oc":"deutschland",
    
    		"sv":"in"
    
    	}
    	iom.c(iam_data, 1);
    </script>
    <!--/SZM -->




<script type="text/javascript">
  myAd.loadScript('site');
</script>
<script type="text/javascript">
  myAd.loadScript('global');
</script>
<!-- /ads code don't touch -->

<!-- ads -->
<div id="ads-outer">
    <div id="ad-popup1" class="ad-wrapper">
        <!-- /35177027/PP_AU_PU -->
        <div id='div-pp-au-pu' style='height:1px; width:1px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-pp-au-pu'); });
            </script>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('popup1');
    </script>
    <div id="ad-fullbanner2-outer">
        <div id="ad-fullbanner2" class="ad-wrapper">
            <!-- /35177027/PP_AU_FB -->
            <div id='div-pp-au-fb'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-pp-au-fb'); });
                </script>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('fullbanner2');
    </script>
    <div id="ad-skyscraper1-outer">
        <div id="ad-skyscraper1" class="ad-wrapper">
            <!-- /35177027/PP_AU_SC -->
            <div id='div-pp-au-sc'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-pp-au-sc'); });
                </script>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('skyscraper1');
    </script>

    <div id="ad-skyscraper2-outer">
        <div id="ad-skyscraper2" class="ad-wrapper">
            <!-- PP_AU_SC2 -->
            <div id='div-pp-au-sc2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-pp-au-sc2'); });
                </script>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('skyscraper2');
    </script>



    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad-wrapper" style="visibility:hidden; display:none;">
            <!-- /35177027/PP_AU_IR -->
            <div id='div-pp-au-ir'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-pp-au-ir'); });
                </script>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('inread1');
    </script>
</div>
<!-- /ads -->

    <!-- Main area: START -->
      <div class="site-main" role="main">
    

    <div class="site-content">
        
                        <!-- header -->
<header role="banner">
    <div class="site-header">
        		    <a class="site-logo" href="/" title="Promipool - Meine Stars"></a>
    
    <!-- /35177027/PP_AU_HD1 -->
    <div id='div-pp-au-hd1'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-pp-au-hd1'); });
        </script>
    </div>

    </div>
</header>
<!-- /header -->        
        
        
                <div class="navigation">
            <a class="site-navigation-news" href="/artikel/(sort)/dt/">News</a>

            
                                                                                                <nav>
            <ul class="list-categories list-categories--large u-margin-bl">
                            <li class="list-categories__item"><a href="/rubriken/hollywood/">Hollywood</a></li>
                            <li class="list-categories__item"><a href="/rubriken/musik/">Musik</a></li>
                            <li class="list-categories__item"><a href="/rubriken/deutschland/">Deutschland</a></li>
                            <li class="list-categories__item"><a href="/rubriken/fashion-beauty/">Fashion &amp; Beauty</a></li>
                            <li class="list-categories__item"><a href="/rubriken/retro/">Retro</a></li>
                            <li class="list-categories__item"><a href="/rubriken/royals/">Royals</a></li>
                            <li class="list-categories__item"><a href="/rubriken/schlager/">Schlager</a></li>
                                                        <li class="list-categories__item list-categories__item--extra"><a href="/rubriken/bilder/">Bilder</a></li>
                    </ul>
    </nav>                                                                    <nav class="u-cf u-text-smaller">
                
                                            
    <ul class="list-inline list-inline--bordered ">

    
    
                                    <li><a href="/thema/bachelorette/">Bachelorette</a></li>
                            <li><a href="/thema/let-s-dance/">Let's Dance</a></li>
                            <li><a href="/promis/pietro-lombardi/">Pietro Lombardi</a></li>
                            <li><a href="/thema/berlin-tag-und-nacht/">Berlin Tag und Nacht</a></li>
                            <li><a href="/promis/kate-middleton/">Kate Middleton</a></li>
                            <li><a href="/promis/daniela-katzenberger/">Daniela Katzenberger</a></li>
                            <li><a href="/thema/gzsz/">GZSZ</a></li>
                            <li><a href="/thema/tlc/">TLC</a></li>
                        </ul>
</nav>                                                            

            
            <div class="site-utilities-search">
  <a class="site-search-toggle"></a>
  <form action="/content/search/">
    <div class="input-utility-search">
                <input type="text" class="input-search-field" placeholder="Suche" name="SearchText"/>
          <input type="submit" class="input-search__submit" value="" name="SearchButton"/>
                    </div>
  </form>
</div>        </div>

        
        <!-- ads -->
        <div id="ad-fullbanner2-billboard-outer">
            <div id="ad-fullbanner2-billboard" class="ad-wrapper" >
                <!-- /35177027/PP_AU_BB -->
                <div id='div-pp-au-bb'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-pp-au-bb'); });
                    </script>
                </div>
            </div>
        </div>
        <!-- /ads -->
        
                








                                                                        

<!-- facebook example code put real data here-->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- /facebook -->

<!-- article -->
<article class="article">
    <header>
        <div class="article-details">
            <div class="u-pull-right">
                <time class="article-details__time" datetime="28.07.2017 15:44">28. Juli 2017</time>
                <time class="article-details__time" datetime="15:44">15:44 Uhr</time>
                <span class="article-details__author">Von Andreas  Biller</span>
                <a class="article-details__comments" href="#comments"><i class="icon icon--comment-small"></i> 0</a>
                <div class="article-details__social">
                    <!-- facebook example code put real data here-->
                    <div class="fb-like" data-href="http://www.promipool.de/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
                    <!-- /facebook -->
                </div>
            </div>
            <div class="article-details__header stripe-header stripe-header--serif">Promis in Tanzlaune</div>
        </div>
    </header>

    
                
<h1>Das erste Bild der „Dance Dance Dance“-Kandidaten</h1>
<div class="article-main-images">
    <div class="grid">
        <div class="grid__cell-8">
            
                                                                    <div class="thumbnail-hover" onclick="window.open('/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/?gallery=1&offset=0', '_self', '', false); return false;">
                        
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/die-kandidaten-von-dance-dance-dance/4420973-1-ger-DE/die-kandidaten-von-dance-dance-dance_one_article.jpg" 
	     width="620" 
	     height="460" 
	     	     	     style="border: 0px  ;" 
	     alt="Die neuen Kandidaten der RTL-Show „Dance Dance Dance“"
	     title="Die neuen Kandidaten der RTL-Show „Dance Dance Dance“" />
            
    
    
                        </div>
                    <div class="article-main-images__caption">
                        <h3 class="article-main-images__header">
                            <strong>Die neuen Kandidaten der RTL-Show „Dance Dance Dance“</strong>
                        </h3>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <small>(&copy;  Stefan Gregorowius / RTL)</small>                    </div>
                
                                    <div class="thumbnails">
                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <a class="thumbnail" href="/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/?gallery=1&offset=1">
                                
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/dance-dance-dance-2017/4009555-1-ger-DE/dance-dance-dance-2017_article_hoch_1_thumbnail.jpg" 
	     width="140" 
	     height="140" 
	     	     	     style="border: 0px  ;" 
	     alt="„Dance Dance Dance“ 2017 Kandidaten"
	     title="„Dance Dance Dance“ 2017 Kandidaten" />
            
    
    
                                </a>
                                                                                <a class="thumbnail" href="/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/?gallery=1&offset=2">
                                
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/sandy-moelling15/3645120-1-ger-DE/sandy-moelling_article_hoch_1_thumbnail.jpg" 
	     width="140" 
	     height="140" 
	     	     	     style="border: 0px  ;" 
	     alt="Sandy Mölling rosa Haare"
	     title="Sandy Mölling rosa Haare" />
            
    
    
                                </a>
                                                                                <a class="thumbnail" href="/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/?gallery=1&offset=3">
                                
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/luca-haenni18/3179937-1-ger-DE/luca-haenni_article_hoch_1_thumbnail.jpg" 
	     width="140" 
	     height="140" 
	     	     	     style="border: 0px  ;" 
	     alt="Luca Hänni zeigt sich und seine Freundin auf einem sexy Foto"
	     title="Luca Hänni zeigt sich und seine Freundin auf einem sexy Foto" />
            
    
    
                                </a>
                                                                                <a class="thumbnail" href="/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/?gallery=1&offset=4">
                                
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/mirja-du-mont7/3563756-1-ger-DE/mirja-du-mont_article_hoch_1_thumbnail.jpg" 
	     width="140" 
	     height="140" 
	     	     	     style="border: 0px  ;" 
	     alt="Mirja du Mont überrascht auf der Berliner Fashion Week 2017 mit neuem Style"
	     title="Mirja du Mont überrascht auf der Berliner Fashion Week 2017 mit neuem Style" />
            
    
    
                                </a>
                                                                        </div>
                            

            <div class="article__text">
                <p class="text-lead">Im September darf wieder getanzt werden. Bei der RTL-Show „Dance Dance Dance“ wagen sich wieder sieben Promi-Paare aufs Parkett, um sich in einem Tanzwettbewerb zu messen. Wir haben das erste Bild und die ersten Tänze der Kandidaten für euch.</p>
                <div id='71M_inreadads'></div>
                <p>In der im September <a href="/artikel/rtl-diese-erfolgreiche-tanzshow-wird-fortgesetzt-172431/" target="_self">gezeigten RTL-Show</a> „<a href="/thema/dance-dance-dance/"><strong>Dance Dance Dance</strong></a>“ dürfen prominente Kandidaten wie <a href="/promis/sandy-moelling/"><strong>Sandy Mölling</strong></a> (36) und <a href="/promis/christine-neubauer/"><strong>Christine Neubauer</strong></a> (55) zeigen, wie gut sie ihre <b>prominenten Tanzvorbilder nachahmen können</b>.</p><p>Dank der Bühnentechnik von RTL verschmelzen die Promis dann mit dem Video oder der Filmszene, die sie nachstellen. <b>Ganz so, als wären sie selbst im Klassiker, den sie nacheifern</b>.</p><p>Im September werden unter anderem <b>Choreographien von Michael Jackson (†50), Britney Spears (36) und Christina Aguilera (35)</b> vorgestellt. Die letzte Staffel von „Dance Dance Dance“ gewannen Kunstturner Philipp Boy (30) und der Skifahrer Bene Mayr (28).</p><p>Hier seht ihr nochmal alle Kandidaten: Die Kandidaten von <a href="/artikel/dance-dance-dance-2017-die-kandidaten-stehen-fest-174209/" target="_self">„Dance Dance Dance 2017“</a></p>
            </div>

            <div class="article-social">
                                                                                                                            
<div class="article-social-inline u-margin-bm">
 <div class="media u-margin-bn">
      <div class="article-social">
          <a class="link-social link-social--facebook" target="_blank" href="http://www.facebook.com/share.php?u=http://www.promipool.de/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/&title=Das erste Bild der „Dance Dance Dance“-Kandidaten">
              <i class="icon icon--facebook"></i>
              <span class="link-social__number">0</span>
          </a>
          <a class="link-social link-social--twitter" target="_blank" href="http://twitter.com/home?status=Das erste Bild der „Dance Dance Dance“-Kandidaten+http://www.promipool.de/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/">
              <i class="icon icon--twitter"></i>
              <span class="link-social__number">0</span>
          </a>
          <a class="link-social link-social--google" target="_blank" href="https://plus.google.com/share?url=http://www.promipool.de/artikel/das-erste-bild-der-dance-dance-dance-kandidaten-175468/">
              <i class="icon icon--google"></i>
              <span class="link-social__number">0</span>
          </a>

                        <a class="link-tag" href="/thema/dance-dance-dance/">Dance Dance Dance</a>
                        <a class="link-tag" href="/promis/sandy-moelling/">Sandy Mölling</a>
                        <a class="link-tag" href="/promis/bahar-kizil/">Bahar Kizil</a>
                        <a class="link-tag" href="/promis/mirja-du-mont/">Mirja Du Mont</a>
                        <a class="link-tag" href="/promis/christine-neubauer/">Christine Neubauer</a>
                        <a class="link-tag" href="/promis/jo-weil/">Jo Weil</a>
                        <a class="link-tag" href="/promis/marc-eggers/">Marc Eggers</a>
                        <a class="link-tag" href="/promis/luca-haenni/">Luca Hänni</a>
                        <a class="link-tag" href="/promis/prince-damien/">Prince Damien</a>
                </div>
  </div>
</div>

            </div>

            <div class="gtm-ad">
                
    <!-- /35177027/PP_AU_CB1 -->
    <div id='div-pp-au-cb1'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-pp-au-cb1'); });
        </script>
    </div>
            </div>

                                        <div class="u-pull-rm">
                    <div class="box-striped">
    <div class="stripe-header">Quiz <i class="icon-custom"><img src="/extension/nxc_promipool/design/promipool/images/icon-quiz.png" width="18" height="18" alt="icon"></i></div>
    <span href="#" class="u-pull-right text-sans-serif"><strong>Frage 1 von 11</strong></span>
    <h2 class="stripe-header-big stripe-header-big--small stripe-header-big--quiz">
    <span class="stripe-header-big__sup">TV-Shows Quiz</span>
    Aus welcher Sendung kennt man Monica Ivancan?</h2>
    <form class="u-margin-ll" action="/quiz/pass/126744/" method="post">
        <div class="u-margin-bm message-error" style="display: none;">Du musst eine Antwort ankreuzen</div>
        <div class="u-margin-bm">
                            <label class="radio" for="voting-radio-0">
                    <input type="radio" id="voting-radio-0" name="QuestionAnswerID" value="0">
                    Bachelor
                </label>
                            <label class="radio" for="voting-radio-1">
                    <input type="radio" id="voting-radio-1" name="QuestionAnswerID" value="1">
                    Bachelorette
                </label>
                            <label class="radio" for="voting-radio-2">
                    <input type="radio" id="voting-radio-2" name="QuestionAnswerID" value="2">
                    Glücksrad
                </label>
                            <label class="radio" for="voting-radio-3">
                    <input type="radio" id="voting-radio-3" name="QuestionAnswerID" value="3">
                    Dschungelcamp
                </label>
                    </div>
        <div class="u-cf">
            <input type="hidden" value="147778" name="QuestionObjectID">
            <input type="hidden" value="1" name="FirstQuestion">
            <button class="btn u-pull-right" type="submit" name="QuizSubmit">Weiter &raquo;</button>
        </div>
    </form>
</div>                </div>
            
            <div class="related-articles">
                
                
                
            </div>

            
<div class="veeseoRA2MW"></div>

        </div>

        <div class="grid__cell-4">
            <!-- advertisement block -->
            <div class="u-margin-bl">
                
<!-- Advertisment block
============================================================= -->
<div id="ad-rectangle1-outer">
    <div id="ad-rectangle1" class="ad-wrapper u-margin-bl">
        <!-- /35177027/PP_AU_SB1 -->
        <div id='div-pp-au-sb1'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-pp-au-sb1'); });
            </script>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('rectangle1');
    </script>
</div>

<!-- /ads -->


            </div>
            <!-- /advertisement block -->

            
                
            
            
<div class="veeseoRA2MW_noad"></div>

            
    <!-- /35177027/PP_AU_SB2 -->
    <div id='div-pp-au-sb2' style="margin-bottom:20px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-pp-au-sb2'); });
        </script>
    </div>

            
                
            

            
<div class="veeseoRA2AW2_RUN"></div>
            
    <!-- /35177027/PP_AU_SB3 -->
    <div id='div-pp-au-sb3'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-pp-au-sb3'); });
        </script>
    </div>

        </div>
    </div>
</div>
            

        
<div class="u-cf">
            <a class="link-nav u-pull-left" href="/artikel/tlc-die-geburtsklink-wenn-babys-das-licht-der-welt-erblicken-175414/">&laquo; TLC: „Die Geburtsklink“: Wenn Babys das Licht der Welt erblicken</a>
                <a class="link-nav u-pull-right" href="/artikel/prinz-william-und-herzogin-kate-bitte-habt-keine-kinder-mehr-175420/">Prinz William und Herzogin Kate: „Bitte habt keine Kinder mehr“ &raquo;</a>
    </div> 
</article>
<!-- /article -->

<hr>        
        
                                                                                    <ul class="list-inline list-inline--bordered u-text-smaller u-text-center u-margin-txl">
                    <li><a href="/promis/sarah-engels/">Sarah Engels</a></li>
                    <li><a href="/promis/carl-philip-von-schweden/">Carl Philip von Schweden</a></li>
                    <li><a href="/promis/nina-dobrev/">Nina Dobrev</a></li>
                    <li><a href="/promis/sofia-hellqvist/">Sofia Hellqvist</a></li>
                    <li><a href="/thema/britisches-koenigshaus/">Britisches Königshaus</a></li>
                    <li><a href="/thema/royal-baby/">Royal Baby</a></li>
                    <li><a href="/promis/prinzessin-charlotte/">Prinzessin Charlotte</a></li>
                    <li><a href="/thema/grey-s-anatomy/">Grey's Anatomy</a></li>
                    <li><a href="/promis/jennifer-lawrence/">Jennifer Lawrence</a></li>
                    <li><a href="/promis/mandy-capristo/">Mandy Capristo</a></li>
                    <li><a href="/promis/kaley-cuoco/">Kaley Cuoco</a></li>
                    <li><a href="/promis/fka-twigs/">FKA Twigs</a></li>
                    <li><a href="/promis/andrea-berg/">Andrea Berg</a></li>
                    <li><a href="/promis/lena-gercke/">Lena Gercke</a></li>
                    <li><a href="/promis/kate-middleton/">Kate Middleton</a></li>
            </ul>                                                            <nav>
            <ul class="list-categories list-categories--small u-margin-tl">
                            <li class="list-categories__item"><a href="/rubriken/hollywood/">Hollywood</a></li>
                            <li class="list-categories__item"><a href="/rubriken/musik/">Musik</a></li>
                            <li class="list-categories__item"><a href="/rubriken/deutschland/">Deutschland</a></li>
                            <li class="list-categories__item"><a href="/rubriken/fashion-beauty/">Fashion &amp; Beauty</a></li>
                            <li class="list-categories__item"><a href="/rubriken/retro/">Retro</a></li>
                            <li class="list-categories__item"><a href="/rubriken/royals/">Royals</a></li>
                            <li class="list-categories__item"><a href="/rubriken/sport/">Sport</a></li>
                            <li class="list-categories__item"><a href="/rubriken/schlager/">Schlager</a></li>
                                                        <li class="list-categories__item list-categories__item--extra"><a href="/rubriken/bilder/">Bilder</a></li>
                    </ul>
    </nav>                                            
    </div>
</div>        <!-- Main area: END -->      </div>
  <!-- Columns area: END -->

    </div>
        <!-- /ads --><!-- Footer area: START -->
    <!-- footer --><footer class="site-footer" role="contentinfo">
    <div class="container">
        <div class="grid">
            <div class="grid__cell u-size1of5">
                Promipool – meine stars
            </div>
            <div class="grid__cell u-size3of5 u-text-center">
                <ul class="site-footer__links site-footer-border list-inline">
                    
                    <li>
                        <a href="/newsletter/subscribe/">Newsletter</a>
                    </li>

                                            <li><a href="/teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                                            <li><a href="/ueber-uns/">Über uns</a></li>
                                            <li><a href="/jobs/">Jobs</a></li>
                                            <li><a href="/datenschutz/">Datenschutz</a></li>
                                            <li><a href="/impressum/">Impressum</a></li>
                                    </ul>
            </div>
            

            
            <div class="grid__cell u-size1of5 u-text-right u-text-truncate">
                <ul class="site-footer__links list-inline">
                    <li><a href="https://www.facebook.com/promipool" target="_blank">Facebook</a></li>
                    <li><a href="http://www.twitter.com/#!/promipool" target="_blank">Twitter</a></li>
                    <!--li><a href="https://plus.google.com/105735245918946555018/posts" target="_blank">Google</a></li-->
                    <li><a href="http://www.promipool.de/rss/feed/artikel">RSS</a></li>
                </ul>
            </div>

        </div>



    </div>
</footer>
<!-- /footer -->
                    		                                    
        <script src="http://rce.veeseo.com/widgets/promipool.de/widget.js"></script>
<!-- Footer area: END -->

<!-- <esi:include src="/nxc_esi/include/template?template=design%3Aesi%2Fmobile_app_banner.tpl"/> -->
<script type="text/javascript">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</script>


</body>
</html>
