<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" data-placeholder-focus="true"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" data-placeholder-focus="true"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" data-placeholder-focus="true"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="de-DE" data-placeholder-focus="true"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        
<style type="text/css">
.limitdisplay-user { display: none; }.limitdisplay-user-10 { display: inline; }.limitdisplay-user-block-10 { display: block; }</style>                                                                
                                                        
        
                            <meta name="robots" content="index,follow" />
        
                    <link rel="canonical" href="http://www.promipool.de/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/"/>
        
                            
        
                
                                                                    
<title>Brad Pitt und Angelina Jolie: Verwirrung im Sorgerechtsstreit</title>
<meta property="og:title" content="Brad Pitt und Angelina Jolie: Verwirrung im Sorgerechtsstreit"/>
    <meta property="og:description" content="Das Ehedrama um Brad Pitt und Angelina Jolie will einfach kein Ende nehmen! Nach Bekanntgabe der Trennung wurde ein Verfahren gegen Brad Pitt eingeleitet, da dieser den Kindern gegenüber angeblich handgreiflich wurde. Das Verfahren wurde eingestellt, doch nun möchte Brad, dass die Scheidungsunterlagen geheim gehalten werden, um den Kindern nicht zu schaden. Doch dem soll Angelina schon längst zugestimmt haben."/><meta property="og:url" content="http://www.promipool.de/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/" />        <meta property="og:type" content="article" />
    
                                                    <meta property="og:image" content="http://www.promipool.de/var/promipool/storage/images/media/images/brad-pitt32/3457727-1-ger-DE/brad-pitt.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1920" />

<link rel="image_src" href="http://www.promipool.de/var/promipool/storage/images/media/images/brad-pitt32/3457727-1-ger-DE/brad-pitt.jpg"/>


    
    
                <meta name="Content-Type" content="text/html; charset=utf-8" />
            <meta name="Content-language" content="de-DE" />
    
                                                    <meta name="author" content="Promipool" />
                                                                        <meta name="copyright" content="Promipool" />
                                                                                            <meta name="description" content="Das Ehedrama um Brad Pitt und Angelina Jolie will einfach kein Ende nehmen! Nach Bekanntgabe der Trennung wurde ein Verfahren gegen Brad Pitt eingeleitet, da..." />
                                                                <meta name="MSSmartTagsPreventParsing" content="TRUE" />

        
    
<link rel="Home" href="/" title="News zu Promis, Stars und Sternchen im Promipool Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Brad Pitt und Angelina Jolie: Verwirrung im Sorgerechtsstreit" />
<link rel="Search" href="/content/advancedsearch/" title="Suche News zu Promis, Stars und Sternchen im Promipool" />
<link rel="Shortcut icon" href="/design/standard/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright/" />
<link rel="Author" href="/ezinfo/about/" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/artikel/" />
<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Druckversion";
    head.appendChild(printNode);
})();
</script>

                                                                                                                                                                                <meta name="pp_abstract" content="p:Brad Pitt|p:Angelina Jolie|" />


<meta property="fb:app_id" content="206440722842132"/>
<meta property="fb:admins" content="100000766546766"/>
<meta property="fb:pages" content="243921004968,160343710772952,346017478760774,206524682774526" />
        <meta property="article:published_time" content="2016-12-23T10:33:00+01:00" />	
<link rel="stylesheet" type="text/css" href="/var/promipool/cache/public/stylesheets/4e6b452c83a8d0ab676cf01f218cbd3b_all.css" />

<!-- IE conditional comments; for bug fixes for different IE versions -->
<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->        
<script type="text/javascript" src="/var/promipool/cache/public/javascript/12b6524b5226956ae29e926fecc8d632.js" charset="utf-8"></script>

                                
            
                            
        <meta name="viewport" content="width=1180">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180.png">
        <link href='http://fonts.googleapis.com/css?family=Quattrocento:400,700|Quattrocento+Sans:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
        <!--[if lte IE 9]><script src="/extension/nxc_promipool/design/promipool/javascript/vendor/placeholders.min.js"></script><![endif]-->
        
	
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>    
    
        
        
        
    
                                                                                
    
                                                                                                                                                                    
    <script type='text/javascript'>
    
       (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    
    </script>
    <script type='text/javascript'>
    
        googletag.cmd.push(function() {
            googletag.defineSlot('/35177027/PP_AU_BB', [[940, 250], [800, 250]], 'div-pp-au-bb').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_CB1', [[300, 250], [620, 90], [620, 60], [620, 120], [728, 90]], 'div-pp-au-cb1').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_FB', [[970, 90], [728, 90]], 'div-pp-au-fb').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_HD1', [[100, 50], [200, 60], [200, 70], [940, 60], [940, 70]], 'div-pp-au-hd1').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_PU', [1, 1], 'div-pp-au-pu').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_SB1', [[300, 600], [300, 250]], 'div-pp-au-sb1').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_SB2', [[300, 600], [300, 250]], 'div-pp-au-sb2').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_SC', [[120, 600], [160, 600]], 'div-pp-au-sc').addService(googletag.pubads());
            googletag.defineSlot('/35177027/PP_AU_SB3', [[300, 600], [300, 250]], 'div-pp-au-sb3').addService(googletag.pubads());
            /*googletag.defineSlot('/35177027/PP_AU_AB1', [[300, 250], [620, 60], [620, 120]], 'div-pp-au-ab1').addService(googletag.pubads());*/
            
                        googletag.defineSlot('/35177027/PP_AU_IR', [[300, 250], [620, 120]], 'div-pp-au-ir').addService(googletag.pubads());
                        
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('t_contentType', ['article']).setTargeting('t_contentID', ['160637']).setTargeting('t_tags', ['Brad Pitt', 'Angelina Jolie']).setTargeting('t_section', ['hollywood']);
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    
    </script>
</head>
<body>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHR3QV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NHR3QV');</script>
  <!-- End Google Tag Manager -->


  <div class="site-cover">
    
    

<div class="login-popup">
    <div class="login-popup__overlay">
        
        <div class="login-popup__content-wrapper">
            <a href="#" class="login-popup__close"></a>
            <div class="login-popup__content">
                <div class="loader u-is-hidden">
                    <div class="loader__img">
                        <img src="/extension/nxc_promipool/design/promipool/images/ajax-loader.gif">
                    </div>
                </div>
                <div class="resp">
                </div>
            </div>
        </div>

    </div>
</div>


<div class="u-is-hidden activation_messages">
    <div class="message-1 autohide">
        <p>Dein Benutzerkonto ist nun aktiv!</p>
    </div>
    <div class="message-4">
        <p>Dieser Link ist nicht mehr gültig, bitte <a rev="initRegistration" class="js-login-popup ajax_load" href="/promipool/register/">melde dich erneut an.</a></p>
    </div>
</div>
    <div class="container" id="site-wrapper">
        <!-- Advertisment block
============================================================= -->
                                    		                                                <!-- ads code don't touch -->

    <script type="text/javascript">
        if (!window.myAd) {
            window.myAd = {};
            myAd.loadScript = myAd.insertAd = myAd.finishAd = myAd.exists = function(){};
            myAd.getVideoAdRequest = function(){return '';}
        }
    </script>


<script type="text/javascript">
    var SOI_SITE     = 'promipool';
    var SOI_SUBSITE  = 'hollywood'; // first level (home for home)
    var SOI_SUB2SITE = ''; // second level
    var SOI_CONTENT  = 'content'; // content|video|gallery|game
    var SOI_WERBUNG  = true;

    // Available tags
    var SOI_PU1 = true; // popup1
    var SOI_FB2 = true; // fullbanner2
    var SOI_SC1 = true; // skyscraper1

    // Suitability for special ads
    // - from popup1
    var SOI_PU = false; // popup/popunder
    var SOI_PL = true; // powerlayer
    var SOI_FA = true; // baseboard (FloorAd, FooterAd)

    // - from fullbanner2
    var SOI_PB = true; // powerbanner (728x180)
    var SOI_PD = true; // pushdown
    var SOI_BB = true; // billboard
    var SOI_WP = true; // wallpaper
    var SOI_FP = true; // fireplace

    // - from skyscraper1
    var SOI_SB = true; // sidebar (300|400x600, auto-scaling, fixed position)

    var SOI_RT1 = true;
    var SOI_HP  = true; // halfpage 300x600
    //add below text-lead
        var SOI_IR1 = true;
    
    
    </script>
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
    	var iam_data = {    		"mg":"yes",
    		"st":"promipoo",
    		"cp":"hollywood",
    		"oc":"hollywood",
    
    		"sv":"in"
    
    	}
    	iom.c(iam_data, 1);
    </script>
    <!--/SZM -->




<script type="text/javascript">
  myAd.loadScript('site');
</script>
<script type="text/javascript">
  myAd.loadScript('global');
</script>
<!-- /ads code don't touch -->

<!-- ads -->
<div id="ads-outer">
    <div id="ad-popup1" class="ad-wrapper">
        <!-- /35177027/PP_AU_PU -->
        <div id='div-pp-au-pu' style='height:1px; width:1px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-pp-au-pu'); });
            </script>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('popup1');
    </script>
    <div id="ad-fullbanner2-outer">
        <div id="ad-fullbanner2" class="ad-wrapper" style="visibility:hidden; display:none;">
            <!-- /35177027/PP_AU_FB -->
            <div id='div-pp-au-fb'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-pp-au-fb'); });
                </script>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('fullbanner2');
    </script>
    <div id="ad-skyscraper1-outer">
        <div id="ad-skyscraper1" class="ad-wrapper">
            <!-- /35177027/PP_AU_SC -->
            <div id='div-pp-au-sc'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-pp-au-sc'); });
                </script>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('skyscraper1');
    </script>


    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad-wrapper" style="visibility:hidden; display:none;">
            <!-- /35177027/PP_AU_IR -->
            <div id='div-pp-au-ir'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-pp-au-ir'); });
                </script>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('inread1');
    </script>
</div>
<!-- /ads -->

    <!-- Main area: START -->
      <div class="site-main" role="main">
    

    <div class="site-content">
        
                        <!-- header -->
<header role="banner">
    <div class="site-header">
        		    <a class="site-logo" href="/" title="Promipool - Meine Stars"></a>
    
    <!-- /35177027/PP_AU_HD1 -->
    <div id='div-pp-au-hd1'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-pp-au-hd1'); });
        </script>
    </div>

    </div>
</header>
<!-- /header -->        
        
        
                <div class="navigation">
            <a class="site-navigation-news" href="/artikel/(sort)/dt/">News</a>

            
                                                                                                <nav>
            <ul class="list-categories list-categories--large u-margin-bl">
                            <li class="list-categories__item"><a href="/rubriken/hollywood/">Hollywood</a></li>
                            <li class="list-categories__item"><a href="/rubriken/musik/">Musik</a></li>
                            <li class="list-categories__item"><a href="/rubriken/deutschland/">Deutschland</a></li>
                            <li class="list-categories__item"><a href="/rubriken/fashion-beauty/">Fashion &amp; Beauty</a></li>
                            <li class="list-categories__item"><a href="/rubriken/retro/">Retro</a></li>
                            <li class="list-categories__item"><a href="/rubriken/royals/">Royals</a></li>
                            <li class="list-categories__item"><a href="/rubriken/schlager/">Schlager</a></li>
                                                        <li class="list-categories__item list-categories__item--extra"><a href="/rubriken/bilder/">Bilder</a></li>
                    </ul>
    </nav>                                                                    <nav class="u-cf u-text-smaller">
                
                                            
    <ul class="list-inline list-inline--bordered ">

    
    
                                    <li><a href="/promis/pietro-lombardi/">Pietro Lombardi</a></li>
                            <li><a href="/promis/sarah-engels/">Sarah Engels</a></li>
                            <li><a href="/promis/sophia-thomalla/">Sophia Thomalla</a></li>
                            <li><a href="/thema/berlin-tag-und-nacht/">Berlin Tag und Nacht</a></li>
                            <li><a href="/promis/kate-middleton/">Kate Middleton</a></li>
                            <li><a href="/thema/big-bang-theory2/">Big Bang Theory</a></li>
                            <li><a href="/promis/daniela-katzenberger/">Daniela Katzenberger</a></li>
                            <li><a href="/thema/gzsz/">GZSZ</a></li>
                            <li><a href="/thema/tlc/">TLC</a></li>
                        </ul>
</nav>                                                            

            
            <div class="site-utilities-search">
  <a class="site-search-toggle"></a>
  <form action="/content/search/">
    <div class="input-utility-search">
                <input type="text" class="input-search-field" placeholder="Suche" name="SearchText"/>
          <input type="submit" class="input-search__submit" value="" name="SearchButton"/>
                    </div>
  </form>
</div>        </div>

        
        <!-- ads -->
        <div id="ad-fullbanner2-billboard-outer">
            <div id="ad-fullbanner2-billboard" class="ad-wrapper" >
                <!-- /35177027/PP_AU_BB -->
                <div id='div-pp-au-bb'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-pp-au-bb'); });
                    </script>
                </div>
            </div>
        </div>
        <!-- /ads -->
        
                








                

<!-- facebook example code put real data here-->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- /facebook -->

<!-- article -->
<article class="article">
    <header>
        <div class="article-details">
            <div class="u-pull-right">
                <time class="article-details__time" datetime="23.12.2016 10:33">23. Dezember 2016</time>
                <time class="article-details__time" datetime="10:33">10:33 Uhr</time>
                <span class="article-details__author">Von Anita Lienerth</span>
                <a class="article-details__comments" href="#comments"><i class="icon icon--comment-small"></i> 0</a>
                <div class="article-details__social">
                    <!-- facebook example code put real data here-->
                    <div class="fb-like" data-href="http://www.promipool.de/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
                    <!-- /facebook -->
                </div>
            </div>
            <div class="article-details__header stripe-header stripe-header--serif">Scheidung bei Brangelina</div>
        </div>
    </header>

    
                
<h1>Brad Pitt und Angelina Jolie: Verwirrung im Sorgerechtsstreit</h1>
<div class="article-main-images">
    <div class="grid">
        <div class="grid__cell-8 ">
            
                                                                    <div class="thumbnail-hover" onclick="window.open('/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/?gallery=1&offset=0', '_self', '', false); return false;">
                        
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/brad-pitt32/3457727-1-ger-DE/brad-pitt_gallery_normal.jpg" 
	     width="620" 
	     height="930" 
	     	     	     style="border: 0px  ;" 
	     alt="Brad Pitt bei der Premiere von „Allied“"
	     title="Brad Pitt bei der Premiere von „Allied“" />
            
    
    
                        </div>
                    <div class="article-main-images__caption">
                        <h3 class="article-main-images__header">
                            <strong>Brad Pitt </strong>
                        </h3>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <small>(&copy; Getty Images)</small>                    </div>
                
                                    <div class="thumbnails">
                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                    <a class="thumbnail" href="/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/?gallery=1&offset=1">
                                
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/angelina-jolie-und-brad-pitt20/2785876-1-ger-DE/angelina-jolie-und-brad-pitt_article_hoch_1_thumbnail.jpg" 
	     width="140" 
	     height="140" 
	     	     	     style="border: 0px  ;" 
	     alt="Angelina Jolie und Brad Pitt mit ihren Kindern"
	     title="Angelina Jolie und Brad Pitt mit ihren Kindern" />
            
    
    
                                </a>
                                                                                <a class="thumbnail" href="/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/?gallery=1&offset=2">
                                
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/angelina-jolie-und-brad-pitt19/2596255-1-ger-DE/angelina-jolie-und-brad-pitt_article_hoch_1_thumbnail.jpg" 
	     width="140" 
	     height="140" 
	     	     	     style="border: 0px  ;" 
	     alt="Angelina Jolie und Brad Pitt beim Screening von &quot;By The Sea&quot;"
	     title="Angelina Jolie und Brad Pitt beim Screening von &quot;By The Sea&quot;" />
            
    
    
                                </a>
                                                                                <a class="thumbnail" href="/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/?gallery=1&offset=3">
                                
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/angelina-jolie-und-brad-pitt17/2596231-1-ger-DE/angelina-jolie-und-brad-pitt_article_hoch_1_thumbnail.jpg" 
	     width="140" 
	     height="140" 
	     	     	     style="border: 0px  ;" 
	     alt="Angelina Jolie und Brad Pitt beim Screening von &quot;By The Sea&quot;"
	     title="Angelina Jolie und Brad Pitt beim Screening von &quot;By The Sea&quot;" />
            
    
    
                                </a>
                                                                                <a class="thumbnail" href="/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/?gallery=1&offset=4">
                                
    
        
    
    
        
                                                                                <img src="/var/promipool/storage/images/media/images/angelina-jolie-und-brad-pitt15/2594992-1-ger-DE/angelina-jolie-und-brad-pitt_article_hoch_1_thumbnail.jpg" 
	     width="140" 
	     height="140" 
	     	     	     style="border: 0px  ;" 
	     alt="Brad Pitt schwärmt von Angelina Jolie"
	     title="Brad Pitt schwärmt von Angelina Jolie" />
            
    
    
                                </a>
                                                                        </div>
                            
            <div class="article__text">
                <p class="text-lead">Das Ehedrama um Brad Pitt und Angelina Jolie will einfach kein Ende nehmen! Nach Bekanntgabe der Trennung wurde ein Verfahren gegen Brad Pitt eingeleitet, da dieser den Kindern gegenüber angeblich handgreiflich wurde. Das Verfahren wurde eingestellt, doch nun möchte Brad, dass die Scheidungsunterlagen geheim gehalten werden, um den Kindern nicht zu schaden. Doch dem soll Angelina schon längst zugestimmt haben.</p>
                <div id='71M_inreadads'></div>
                <p><a href="/promis/brad-pitt/"><strong>Brad Pitt</strong></a> (53) musste in den vergangenen Wochen viel durchmachen. Nachdem bekannt wurde, dass er und <a href="/promis/angelina-jolie/"><strong>Angelina Jolie</strong></a> (41) sich nach nur <a href="/artikel/brad-pitt-deutlich-mitgenommen-beim-ersten-auftritt-seit-trennung-von-angelina-jolie-157587/" target="_self">zwei Ehejahren scheiden</a> lassen, kursierten Vorwürfe, Brad wäre seinen Kindern gegenüber <a href="/artikel/gute-nachrichten-fuer-brad-pitt-keine-anklage-gegen-den-schauspieler-158493/" target="_self">handgreiflich geworden</a>. Sofort wurde ein <b>Ermittlungsverfahren eingeleitet</b>, doch dieses wurde vor wenigen Tagen eingestellt. Nun reichte Brad Pitt Dokumente ein, mit denen er forderte, die <b>Scheidungsunterlagen geheim</b> zu halten. So gibt er laut „TMZ“ an, dass Angelina ganz genau weiß, dass sie und Brad berühmt sind und wenn ihre schmutzige Wäsche in der Öffentlichkeit gewaschen wird, <b>schadet das den Kindern</b>. Dass Angelina die Schlammschlacht öffentlich ausführt, soll bei den Kindern schon jetzt Schaden angerichtet haben.</p><a name="eztoc3514869_1" id="eztoc3514869_1"></a><h2>Erster Geheimhaltungsantrag wurde abgelehnt</h2><p>Brad hat schon vor wenigen Wochen einen Eilantrag für die Geheimhaltung der Akten abgegeben, doch dieser <b>wurde abgelehnt</b>. Nun will Brad Pitt noch einmal auf normalem Weg um die <b>Geheimhaltung bitten</b>. Eigentlich möchte Brad Pitt vor allem eins: eine friedliche Einigung und das <b>Wohl seiner sechs Kinder</b>.&nbsp;</p><a name="eztoc3514869_2" id="eztoc3514869_2"></a><h2>Angelina Jolie hat längst zugestimmt</h2><p>Doch wie nun bekannt wurde, soll Angelina Jolie einer <b>Geheimhaltung&nbsp;längst zugestimmt</b> haben. Wie „DailyMail“ berichtet, war Angelina Jolie über den zweiten Antrag sehr verwundert. Sie ist der selben Meinung wie Brad und möchte alles tun, um ihre <b>Kinder zu beschützen</b>. Dass Brad Pitt nun ein zweites Mal um die Geheimhaltung der Akten bittet, ist für Angelina Jolie nur eines: ein Versuch in der Presse ins <b>bessere Licht</b> gerückt zu werden und Angelina <b>in den Schatten zu stellen</b>.<b>&nbsp;</b></p>
            </div>

            <div class="article-social">
                                        
<div class="article-social-inline u-margin-bm">
 <div class="media u-margin-bn">
      <div class="article-social">
          <a class="link-social link-social--facebook" target="_blank" href="http://www.facebook.com/share.php?u=http://www.promipool.de/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/&title=Brad Pitt und Angelina Jolie: Verwirrung im Sorgerechtsstreit">
              <i class="icon icon--facebook"></i>
              <span class="link-social__number">0</span>
          </a>
          <a class="link-social link-social--twitter" target="_blank" href="http://twitter.com/home?status=Brad Pitt und Angelina Jolie: Verwirrung im Sorgerechtsstreit+http://www.promipool.de/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/">
              <i class="icon icon--twitter"></i>
              <span class="link-social__number">0</span>
          </a>
          <a class="link-social link-social--google" target="_blank" href="https://plus.google.com/share?url=http://www.promipool.de/artikel/brad-pitt-und-angelina-jolie-verwirrung-im-sorgerechtsstreit-160637/">
              <i class="icon icon--google"></i>
              <span class="link-social__number">0</span>
          </a>

                        <a class="link-tag" href="/promis/brad-pitt/">Brad Pitt</a>
                        <a class="link-tag" href="/promis/angelina-jolie/">Angelina Jolie</a>
                </div>
  </div>
</div>

            </div>

            <div class="gtm-ad">
                
    <!-- /35177027/PP_AU_CB1 -->
    <div id='div-pp-au-cb1'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-pp-au-cb1'); });
        </script>
    </div>
            </div>

                                        <div class="u-pull-rm">
                    <div class="box-striped">
    <div class="stripe-header">Quiz <i class="icon-custom"><img src="/extension/nxc_promipool/design/promipool/images/icon-quiz.png" width="18" height="18" alt="icon"></i></div>
    <span href="#" class="u-pull-right text-sans-serif"><strong>Frage 1 von 19</strong></span>
    <h2 class="stripe-header-big stripe-header-big--small stripe-header-big--quiz">
    <span class="stripe-header-big__sup">Hollywood Quiz</span>
    Welches prominente Traumpaar hat nach zwölf gemeinsamen Jahren die Scheidung eingereicht? </h2>
    <form class="u-margin-ll" action="/quiz/pass/126623/" method="post">
        <div class="u-margin-bm message-error" style="display: none;">Du musst eine Antwort ankreuzen</div>
        <div class="u-margin-bm">
                            <label class="radio" for="voting-radio-0">
                    <input type="radio" id="voting-radio-0" name="QuestionAnswerID" value="0">
                    Brad Pitt &amp; Angelina Jolie 
                </label>
                            <label class="radio" for="voting-radio-1">
                    <input type="radio" id="voting-radio-1" name="QuestionAnswerID" value="1">
                    Johnny Depp &amp; Vanessa Paradis
                </label>
                            <label class="radio" for="voting-radio-2">
                    <input type="radio" id="voting-radio-2" name="QuestionAnswerID" value="2">
                    Tom Cruise &amp; Katie Holmes 
                </label>
                            <label class="radio" for="voting-radio-3">
                    <input type="radio" id="voting-radio-3" name="QuestionAnswerID" value="3">
                    Tobey Maguire &amp; Jennifer Meyer 
                </label>
                    </div>
        <div class="u-cf">
            <input type="hidden" value="200037" name="QuestionObjectID">
            <input type="hidden" value="1" name="FirstQuestion">
            <button class="btn u-pull-right" type="submit" name="QuizSubmit">Weiter &raquo;</button>
        </div>
    </form>
</div>                </div>
            
            <div class="related-articles">
                
                
                
            </div>

	    <div class="spoods_widget_container" data-key="sJN1-n30A-NIpV" style="display:none;">
    <a href="http://www.spoods.de" target="_blank">spoods.de</a>
    <script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script>
</div>

            
<div class="veeseoRA2MW"></div>

        </div>

        <div class="grid__cell-4">
            <!-- advertisement block -->
            <div class="u-margin-bl">
                
<!-- Advertisment block
============================================================= -->
<div id="ad-rectangle1-outer">
    <div id="ad-rectangle1" class="ad-wrapper u-margin-bl">
        <!-- /35177027/PP_AU_SB1 -->
        <div id='div-pp-au-sb1'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-pp-au-sb1'); });
            </script>
        </div>
    </div>
    <script type="text/javascript">
        myAd.finishAd('rectangle1');
    </script>
</div>

<!-- /ads -->


            </div>
            <!-- /advertisement block -->

            
                
            
            
<div class="veeseoRA2MW_noad"></div>

            
    <!-- /35177027/PP_AU_SB2 -->
    <div id='div-pp-au-sb2' style="margin-bottom:20px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-pp-au-sb2'); });
        </script>
    </div>

            
                
            
            
<div class="veeseoRA2AW2_RUN"></div>
            
    <!-- /35177027/PP_AU_SB3 -->
    <div id='div-pp-au-sb3'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-pp-au-sb3'); });
        </script>
    </div>

        </div>
    </div>
</div>
            

        
<div class="u-cf">
            <a class="link-nav u-pull-left" href="/artikel/kranke-koenigin-elisabeth-ii-mit-dem-helikopter-in-den-weihnachtsurlaub-160641/">&laquo; Kranke Königin Elisabeth II.: Mit dem Helikopter in den Weihnachtsurlaub</a>
                <a class="link-nav u-pull-right" href="/artikel/sex-and-the-city-3-offiziell-bestaetigt-160636/">„Sex and the City 3“ offiziell bestätigt &raquo;</a>
    </div> 
</article>
<!-- /article -->

<hr>        
        
                                                                                    <ul class="list-inline list-inline--bordered u-text-smaller u-text-center u-margin-txl">
                    <li><a href="/promis/sarah-engels/">Sarah Engels</a></li>
                    <li><a href="/promis/carl-philip-von-schweden/">Carl Philip von Schweden</a></li>
                    <li><a href="/promis/nina-dobrev/">Nina Dobrev</a></li>
                    <li><a href="/promis/sofia-hellqvist/">Sofia Hellqvist</a></li>
                    <li><a href="/thema/britisches-koenigshaus/">Britisches Königshaus</a></li>
                    <li><a href="/thema/royal-baby/">Royal Baby</a></li>
                    <li><a href="/promis/prinzessin-charlotte/">Prinzessin Charlotte</a></li>
                    <li><a href="/thema/grey-s-anatomy/">Grey's Anatomy</a></li>
                    <li><a href="/promis/jennifer-lawrence/">Jennifer Lawrence</a></li>
                    <li><a href="/promis/mandy-capristo/">Mandy Capristo</a></li>
                    <li><a href="/promis/kaley-cuoco/">Kaley Cuoco</a></li>
                    <li><a href="/promis/fka-twigs/">FKA Twigs</a></li>
                    <li><a href="/promis/andrea-berg/">Andrea Berg</a></li>
                    <li><a href="/promis/lena-gercke/">Lena Gercke</a></li>
                    <li><a href="/promis/kate-middleton/">Kate Middleton</a></li>
            </ul>                                                            <nav>
            <ul class="list-categories list-categories--small u-margin-tl">
                            <li class="list-categories__item"><a href="/rubriken/hollywood/">Hollywood</a></li>
                            <li class="list-categories__item"><a href="/rubriken/musik/">Musik</a></li>
                            <li class="list-categories__item"><a href="/rubriken/deutschland/">Deutschland</a></li>
                            <li class="list-categories__item"><a href="/rubriken/fashion-beauty/">Fashion &amp; Beauty</a></li>
                            <li class="list-categories__item"><a href="/rubriken/retro/">Retro</a></li>
                            <li class="list-categories__item"><a href="/rubriken/royals/">Royals</a></li>
                            <li class="list-categories__item"><a href="/rubriken/sport/">Sport</a></li>
                            <li class="list-categories__item"><a href="/rubriken/schlager/">Schlager</a></li>
                                                        <li class="list-categories__item list-categories__item--extra"><a href="/rubriken/bilder/">Bilder</a></li>
                    </ul>
    </nav>                                            
    </div>
</div>        <!-- Main area: END -->      </div>
  <!-- Columns area: END -->

    </div>
        <!-- /ads --><!-- Footer area: START -->
    <!-- footer --><footer class="site-footer" role="contentinfo">
    <div class="container">
        <div class="grid">
            <div class="grid__cell u-size1of5">
                Promipool – meine stars
            </div>
            <div class="grid__cell u-size3of5 u-text-center">
                <ul class="site-footer__links site-footer-border list-inline">
                    
                    <li>
                        <a href="/newsletter/subscribe/">Newsletter</a>
                    </li>

                                            <li><a href="/teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                                            <li><a href="/ueber-uns/">Über uns</a></li>
                                            <li><a href="/jobs/">Jobs</a></li>
                                            <li><a href="/datenschutz/">Datenschutz</a></li>
                                            <li><a href="/impressum/">Impressum</a></li>
                                    </ul>
            </div>
            

            
            <div class="grid__cell u-size1of5 u-text-right u-text-truncate">
                <ul class="site-footer__links list-inline">
                    <li><a href="https://www.facebook.com/promipool" target="_blank">Facebook</a></li>
                    <li><a href="http://www.twitter.com/#!/promipool" target="_blank">Twitter</a></li>
                    <!--li><a href="https://plus.google.com/105735245918946555018/posts" target="_blank">Google</a></li-->
                    <li><a href="http://www.promipool.de/rss/feed/artikel">RSS</a></li>
                </ul>
            </div>

        </div>



    </div>
</footer>
<!-- /footer -->
                    		                                    
        <script src="http://rce.veeseo.com/widgets/promipool.de/widget.js"></script>
<!-- Footer area: END -->

<!-- <esi:include src="/nxc_esi/include/template?template=design%3Aesi%2Fmobile_app_banner.tpl"/> -->

<div id="pp_fb_popup">
    <div class="pp-fb-iframe-container"><iframe class="pp-fb-iframe" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpromipool%2F&tabs&width=332&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=206440722842132" width="332" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
    <a class="pp-button pp-button-close" href="javascript:" onclick="$('#pp_fb_popup').popup('hide');">schlie&szlig;en</a>
</div>
<script type="text/javascript">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</script>


</body>
</html>
